ça va où ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

ça va où ?

Message par tiken le Mer 2 Mar - 11:51

Bonjour,

je me suis penché sur la voiture hier, et j'ai deux tuyaux débranchés dont je ne connais pas la provenance .....

J'ai regardé sur la RTA mais je n'ai rien trouvé, les voici en photos, mon doigt montrant leur point de départ :







Merci de votre aide !

Pour l'instant il faut que je me penche sur l'allumage, je n'ai pas d'étincelle aux bougies

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Jeu 3 Mar - 23:34

si j'y vois bien , sur ta premiere photo tu me montre le trop plein de la cuve du carbu de gauche, ça va ..............par terre.

c'est une mise a l'air libre , et pour au cas ou ton pointeau fermerait mal , l'essence ressort par la quand la cuve est pleine;

pour ton allumage regarde deja si tu as un + qui arrive a la bobine. apres la tronche des vis platinées, du doigt et de la tette de delco, mais c'est pas facile de voir les vis sans sortir le doigt( 2 vis , a pas perdre)
avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Jeu 3 Mar - 23:37

tu devrais aussi demonter les cuves de tes carbus ainsi que les cloches qui renferme les aiguilles ,, et nettoyer tout ça
puis remettre de l'huile dans les dash pot
avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par tiken le Lun 7 Mar - 13:52

Merci Jf pour les infos.

Alors côté allumage, c'est le flou artistique.
Ma bobine est bien alimentée, aucun doute là dessus. Mais rien en sortie. Du coup j'ai testé avec celle de la cox qui fonctionne très bien, pas de jus en sortie non plus.
Tout me semble connecté correctement, je fais tourner le moteur avec batterie neuve et booster dessus donc pas de manque de puissance.
Je teste en branchant une bougie directement en sortie de bobine et en la mettant à la masse, mais pas d'étincelle.

J'ai nettoyé toutes les connectiques, là ça m'échappe, il doit y avoir une subtilité que je n'ai pas pigé.

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Lun 7 Mar - 19:36

essaye un autre fil de bougie defois qu'il soit coupé en interieur, ça m'est arrivé sur une deuch dont le regul d'alternateur etait mort et ça m'avait tout grillé

sinon tes vis platinés, et ta tete de delco ils sont comment?

avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Lun 7 Mar - 19:38

par contre meme avec la bougie en direct sur la bobine, si je dis pas de connerie , il faut que les vis platinées, fonctionnent pour avoir l'etincelle ? non ?

avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par tiken le Lun 7 Mar - 20:54

vis platinées et tête de delco vraiment propre, j'ai commandé un condo cette aprem', je l'ai mercredi, je te tiens au jus
Je pense comme toi pour les vis platinées, j'en ai déduit que le condo était claqué car le reste semble ok

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Lun 7 Mar - 21:16

j'ai monté un electronique sur la mienne , c'est un peu chiant par rapport a d'autre par ce qu'il faut sortir l'allumeur complet pour mettre la bague aimanté, j'ai du faire un topic la dessus il me semble
avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par tiken le Mar 8 Mar - 9:48

je l'ai trouvé sur un autre forum

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par tiken le Mer 9 Mar - 12:21

j'ai eu mon condo ce matin, je monte ça tout à l'heure, je croise les doigts !!!!

Je vais voir aussi au niveau des carbus, enfin si j'ai de l'allumage, mais il faut que je potasse un peu avant car je ne connais pas du tout ces carbus, ni où il faut mettre de l'huile, etc !

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par tiken le Mer 9 Mar - 12:30

une vidéo très instructive : http://www.dailymotion.com/video/xgz6ji_carburateur-su_auto

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par tiken le Mer 9 Mar - 15:12

bon rien à faire, pas de jus en sortie de bobine, alors que celle ci est ok .... ça commence à me gonfler !

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Jeu 10 Mar - 19:01

elle est pas branché a l'envers defois ta bobine ?
essaye dans l'autre sens

pour les carbus ils sont hyper simple , mais hyper capricieux, donc si tu te lance tu les refais integralement prend le kit sur mini sport ou british car international en france , (kit double hs6) avec les 2 gicleurs, et a y etre tu fais aussi les axe de papillons, qui prennent du jeu et apres t'as des prise d'air et le ralenti qui monte quand elle est chaude (fait une recherche dans la section concerné sur le forum tu auras ma tete avec la revision des carbus)

avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Jeu 10 Mar - 19:11

avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Jeu 10 Mar - 19:15

avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par tiken le Ven 11 Mar - 8:39

merci, j'ai déjà lu tout ça, pour l'instant tant que je n'ai pas d'allumage je n'y touche pas.

Pour les branchements de la bobine, les cosses sont diférentes des deux côtés, donc pas moyen de se gourer, et elle démarrait comme ça avant son arrêt

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par jf34 le Ven 11 Mar - 12:30

alors il reste un truc a faire regarde la continuité du fil qui va des vis platinées a la bobine , avec un ohmetre, j'ai eu le cas sur une mini ou le fil etait copé a l'interieur de la gaine ...

avatar
jf34
Admin

Messages : 243
Date d'inscription : 20/11/2014
Age : 2
Localisation : Lunel 34

Voir le profil de l'utilisateur http://triumph-tr7.forumactif.org

Revenir en haut Aller en bas

Re: ça va où ?

Message par tiken le Ven 11 Mar - 20:44

merci je regarde ça demain

tiken

Messages : 32
Date d'inscription : 29/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ça va où ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum